Focus on WinSCP 4.4.0 (Winscp)