2021-11-19 05:15:00 2021-12-16 19:41:00

Roundcube before 1.3.17 and 1.4.x before 1.4.12 is prone to a potential SQL injection via search or search_params.