2021-08-12 01:15:00 2021-08-20 22:11:00

In cPanel before 96.0.13, scripts/fix-cpanel-perl does not properly restrict the overwriting of files (SEC-588).

Vector

NETWORK

Complexity

LOW

Authentication

SINGLE

Confidentiality

NONE

Integrity

PARTIAL

Availability

PARTIAL