2021-08-12 01:15:00 2021-08-20 21:12:00

In cPanel before 98.0.1, /scripts/cpan_config performs unsafe operations on files (SEC-589).