2020-04-01 15:15:00 2020-04-01 17:07:00

A stored cross-site scripting (XSS) vulnerability exists in the Auth0 plugin before 4.0.0 for WordPress via the settings page.