2020-02-05 21:15:00 2020-02-07 20:13:00

The Auth0 wp-auth0 plugin 3.11.x before 3.11.3 for WordPress allows XSS via a wle parameter associated with wp-login.php.