2019-08-16 05:15:11 2019-09-16 20:15:11

An issue was discovered in Webmin <=1.920. The parameter old in password_change.cgi contains a command injection vulnerability.