2019-03-28 17:29:00 2019-03-28 19:23:04

Laravel 5.4.15 is vulnerable to Error based SQL injection in save.php via dhx_user and dhx_version parameters.