2018-11-29 21:29:00 2018-12-28 21:01:53

Flash Player versions 31.0.0.122 and earlier have an out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.