2018-03-21 15:29:00 2019-10-10 01:38:20

The administrative web interface in NetIQ iManager, versions prior to 3.1, are vulnerable to reflected cross site scripting.