2018-06-18 16:29:00 2018-08-08 17:13:23

A SQL injection issue was discovered in the Quick Chat plugin before 4.00 for WordPress.