2018-04-26 17:29:00 2019-10-10 01:30:33

NetIQ Identity Reporting, in versions prior to 5.5 Service Pack 1, is susceptible to an XSS attack.