2017-11-06 18:29:00 2019-10-10 01:29:34

Multiple potential reflected XSS issues exist in NetIQ iManager versions before 2.7.7 Patch 10 HF2 and 3.0.3.2.