2017-04-28 18:59:01 2017-05-03 15:12:21

Directory traversal vulnerability in WBCE CMS 1.1.10 and earlier allows remote attackers to read arbitrary files via unspecified vectors.