2017-08-22 08:29:00 2019-06-30 05:15:10

GraphicsMagick 1.3.26 has a heap-based buffer overflow vulnerability in the function GetStyleTokens in coders/svg.c:314:12.