2017-09-14 15:29:01 2019-10-10 01:21:26

Pagure 3.3.0 and earlier is vulnerable to loss of confidentially due to improper authorization

Vector

NETWORK

Complexity

LOW

Authentication

NONE

Confidentiality

PARTIAL

Integrity

NONE

Availability

NONE