2016-10-25 16:32:00 2017-07-29 03:34:19

Unspecified vulnerability in Oracle MySQL 5.7.13 and earlier allows local users to affect integrity and availability via vectors related to Server: InnoDB.