2019-08-22 15:15:12 2019-08-26 17:39:06

The gallery-photo-gallery plugin before 1.0.1 for WordPress has SQL injection.