2015-10-06 03:59:26 2015-10-07 01:57:27

Directory traversal vulnerability in AjaXplorer 2.0 allows remote attackers to read arbitrary files via unspecified vectors.