2020-02-27 19:15:00 2021-01-08 17:32:00

Apache Struts before 2.3.20 has a cross-site scripting (XSS) vulnerability.