2015-01-13 16:59:01 2015-01-14 20:45:30

SQL injection vulnerability in /app in Sendy 1.1.8.4 allows remote attackers to execute arbitrary SQL commands via the i parameter.