CVSS N/A

2020-02-14 21:15:00 2020-02-14 22:15:00

A Code Execution Vulnerability exists in OpenX Ad Server 2.8.10 due to a backdoor in flowplayer-3.1.1.min.js library, which could let a remote malicious user execute arbitrary PHP code