2012-10-09 01:55:01 2017-08-29 03:32:38

Directory traversal vulnerability in asaanCart 0.9 allows remote attackers to include arbitrary local files via a .. (dot dot) in the page parameter to index.php.