2012-02-09 05:10:28 2020-05-08 16:07:00

Race condition in Google Chrome before 17.0.963.46 allows remote attackers to execute arbitrary code via vectors that trigger a crash of a utility process.