2011-11-23 02:55:04 2017-08-29 03:29:12

SQL injection vulnerability in index.php in Almnzm 2.1 allows remote attackers to execute arbitrary SQL commands via the id parameter.