2011-11-01 23:55:04 2017-08-29 03:29:09

SQL injection vulnerability in image/view.php in CANDID allows remote attackers to execute arbitrary SQL commands via the image_id parameter.