2011-10-08 12:55:06 2018-10-10 22:08:47

SQL injection vulnerability in index.php in CubeCart 4.3.3 allows remote attackers to execute arbitrary SQL commands via the searchStr parameter.