2010-03-23 20:30:00 2010-03-24 05:00:00

SQL injection vulnerability in index.php in Entry Level CMS (EL CMS) allows remote attackers to execute arbitrary SQL commands via the subj parameter.