2009-12-30 22:30:00 2018-10-10 21:49:13

SQL injection vulnerability in boardrule.php in DVBBS 2.0 allows remote attackers to execute arbitrary SQL commands via the groupboardid parameter.