2009-02-11 21:30:00 2017-09-29 03:33:52

SQL injection vulnerability in FlexCMS allows remote attackers to execute arbitrary SQL commands via the catId parameter.