2009-02-03 20:30:00 2017-08-08 03:33:55

SQL injection vulnerability in browsecats.php in E-Php CMS allows remote attackers to execute arbitrary SQL commands via the cid parameter.