2009-03-02 17:30:00 2017-09-29 03:33:07

SQL injection vulnerability in group_index.php in Social Groupie allows remote attackers to execute arbitrary SQL commands via the id parameter.