2008-11-28 20:00:08 2017-09-29 03:32:32

SQL injection vulnerability in index.php in pSys 0.7.0 alpha allows remote attackers to execute arbitrary SQL commands via the shownews parameter.