2008-09-22 20:34:16 2017-09-29 03:32:02

SQL injection vulnerability in ProArcadeScript 1.3 allows remote attackers to execute arbitrary SQL commands via the random parameter to the default URI.