2008-02-19 21:44:00 2011-03-08 04:05:30

SQL injection vulnerability in Claroline before 1.8.9 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.