2008-02-13 21:00:00 2018-10-16 00:02:49

SQL injection vulnerability in calendar.php in Virtual War (VWar) 1.5 allows remote attackers to execute arbitrary SQL commands via the month parameter.