2007-12-04 18:46:00 2017-07-29 03:34:05

typespeed before 0.6.4 allows remote attackers to cause a denial of service (application crash) via unspecified network behavior that triggers a divide-by-zero error.