2007-11-01 17:46:00 2017-09-29 03:29:42

Directory traversal vulnerability in dl.php in FireConfig 0.5 allows remote attackers to read arbitrary files via a .. (dot dot) in the file parameter.